Passer au contenu principal

Fehlermeldungen bei der E-Mail-Zustellung und deren Bedeutung - Base de connaissances / Mailversand - Fairgate DeskPro

Fehlermeldungen bei der E-Mail-Zustellung und deren Bedeutung

Liste des auteurs

Einleitung

Bei der E-Mail-Zustellung können verschiedene Fehlermeldungen auftreten, die darauf hinweisen, dass die E-Mail nicht zugestellt werden konnte. Diese Meldungen sind oft auf Probleme mit der E-Mail-Authentifizierung zurückzuführen, wie z.B. DMARC, SPF oder DKIM. In dieser Wissensseite werden wir einige häufige Fehlermeldungen und deren Bedeutungen erläutern sowie mögliche Lösungen aufzeigen.

Fehlermeldungen und deren Bedeutung

Tabelle: Fehlermeldungen, Ursachen und Maßnahmen

Fehlermeldungscode

Beschreibung

Dauer des Problems

Mögliche Ursache

Massnahme

4.2.2

Speicherplatz im Postfach erschöpft

Temporär

Speicherplatz des Postfachs aufgebraucht.

Nachricht später erneut senden, Empfänger kontaktieren.

5.1.0

Es besteht ein undefiniertes Problem mit der Ziel-Adresse

Temporär oder permanent


Domain überprüfen, ggf. korrigieren, erneut versuchen.

5.1.1

Empfängeradresse abgelehnt: Benutzer unbekannt

Permanent

Adresse existiert nicht (z. B. Tippfehler oder deaktiviert).

Adresse prüfen, korrigieren oder aus Liste entfernen.

5.1.2

Bad destination system address

Permanent

Domain oder Sub-Domain existiert nicht auf dem Zielsystem


5.2.2

Postfach voll (Quota überschritten)

Temporär

Speicherplatz des Postfachs ist erschöpft.

Nachricht später erneut senden, Empfänger bitten, Speicherplatz freizugeben.

5.4.1

Zugriff verweigert

Permanent

Empfängerserver blockiert Zugriff, z. B. Blacklist.

SPF/DKIM prüfen, Empfänger bitten, Blockierung zu entfernen.











5.5.0





5.7.x







Utile Peu Utile

0 personnes sur 1 ont trouvé cette page utile